j'ai une question !!!

  • Liens sponsorisés



21-09-2006 à 18:40:27
merci bcp musicalBox!

[glow]samyrius[/glow]
[glow]http://samiciels.free-bb.com[/glow]
(dans mon forum vous pourrez parler medecine, informatique, posez toutes vos questions,des medecins et des informaticiens vous reponderons,telechargez des logiciels, jeux....gratuitement, cuisine, coin des lecteurs pour ceux qui aiment la lecture,...etc)

Les grands bonheurs viennent du ciel, les petits bonheurs viennent de l'effort
p)
14-10-2006 à 17:05:52
he bien mon sid est 25154 voilà

htpp://goldensun2.free-bb.com

voilà !!!
(escusez-moi !!pour le retard !!)
16-10-2006 à 09:29:34
Re bonjour tokugawa

Bon mais il faudrait que tu remettes le logo en flash sur ton forum (même s'il n'affiche qu'un X rouge) afin que je puisse voir ce qui ne vas pas.
20-10-2006 à 21:36:34
ok je vais le mettre est tu sûr que tu vas pouvoir y faire quelque chose ?
21-10-2006 à 05:50:32
Première chose, tu n'utilises pas la bonne adresse.

Tu semble avoir pris l'adresse de la page qui affiche la liste des fichiers, et non le fichier lui même

Pour obtenir la bonne adresse :

- Ouvres Image Studio et dans le menu de droite, clic sur Mes Fichiers

- Si tu as plusieurs fichiers, repères celui que tu veux utiliser comme logo et clic sur le nom du fichier, comme dans l'image ci-dessous.




- Ton animation flash va apparaitre dans la prochaine page. Ne panique pas si l'image est surdimensionnée, c'est normal.

- Copie l'adresse de la barre d'adresse, comme dans l'image ci-dessous.




- Rend toi ensuite dans ton interface d'administration et ouvres l'administration des thèmes :



- Dans la case Logo du forum inscris l'adresse que tu as copié sur Image Studio.

- Dans le menu déroulant Logo en flash, choisi Oui

- Dans les deux cases suivantes, inscrit la largeur et la hauteur de ton fichier flash. Par exemple, si ton fichier est large de 800 pixels et haut de 150 pixels, inscrit 800 et ensuite 150 (Important).

- C'est terminé. Clic sur le bouton Envoyé au bas de la page et ton logo devrait s'afficher correctement après avoir actualisé la page de ton forum.






--Message édité par MusicalBox le 21-10-06 à 05:55:48--
21-10-2006 à 15:50:56
merci bien !Je vais tester et si ca marche toujours pas je vous le dis (mais avec vous on es sur !!!)
21-10-2006 à 15:55:58
ha bas non !En fait je sais car j'utilisais la période de test de macromedia flash player 8 et quand je clic ça met le tableau où c'est marqué:ouvrir ,enregistrer et annuler !C'est à cause de quoi ???Connaissez-vous un logiciel gratuit pour ça ?????
21-10-2006 à 18:04:18
Non désolé, pas à ma connaissance
25-10-2006 à 13:30:03
hé bien mon problème est regler !bah ça fait rien sauf que je plus faire de pub pour mon forum-jeu !

Mais toujurs merci à vous, à votre aide et à votre grande connaissance de l'informatique !

un mec avec un probleme regler sans plus de résultats !
  • Liens sponsorisés